lynx index

Date: 09-2001
Games: 036
System: Atari Lynx


lynx liste A

A

 | 2 games
A.P.B. |
Awesome Golf


lynx liste B

B

 | 4 games
Basketbrawl |
Batman Returns
Battle Wheels
Blue Lightning


lynx liste C

C

 | 3 games
California Games |
Chip's Challenge
Crystal Mines II


lynx liste D

D

 | 3 games
Desert Strike |
Dinolympics
Dracula the Undead


lynx liste e

E

 | 1 games
Electrocop |


lynx liste G

G

 | 2 games
Gates of Zendocon |
Gauntlet The Third Encounter


lynx liste h

H

 | 1 games
Hockey |


lynx liste i

I

 | 1 games
Ishido The Way of the Stones |


lynx liste K

K

 | 1 games
Klax |


lynx liste l

L

 | 2 games
Lemmings |
Lynx Casino


lynx liste M

M

 | 1 games
Ms Pac Man |


lynx liste P

P

 | 2 games
Pac Land |
Power Factor


lynx liste q

Q

 | 1 games
Qix |


lynx liste R

R

 | 4 games
Rampage |
Rampart
Road Blasters
Rygar


lynx liste S

S

 | 4 games
Scrapyard Dog |
Shanghai
Slime World
Switchblade II


lynx liste T

T

 | 3 games
Ted's Excellent Adventure |
Todd's Adventures in Slime World
Toki


lynx liste V

V

 | 1 games
Viking Child |


greets

Greetings to

To all people who like this project ;)


ultimate about us

About Us

Project Name: Tips collector http://tipscollector.consolemul.com
Project Authors: Newpain and Nicolas Bray.
Project is born in 09/2000
The file: *.CHM (only works on windows 9X and +)

This Project is FREEWARE

The mission:
1. Collect tips, cheats and solutions for games on every old consoles, computers and arcade systems.
2. Put all the collected tips on a CHM file (compressed html file).

Comments:
We like emulation, and there isn't a very big tips database for old systems on internet. So, we decide to creating it but on 1 CHM file.

Please: Don't request tips and walktrough for Dreamcast, Gameboy, Gameboy color, Gameboy advance, Nintendo 64 , X Box , Playstation, Playstation 2, PC, Mac.


A.P.B.

Double Fuel
On Highway 12 you will find gas pumps right next to each other. Park directly in the middle of the two pumps and the gas pumps twice as fast.

Level Skip
In APB, if you hold [image] + [image] + [image] , and run into a donut (or through the Donut shop) your quota will be filled and you will be returned to the station and proceed to the next level.

Skip to Level 99
When your quota is met, hold [image] + [image] + [image] when you touch the Officer Bob parking space. This will warp you to level 99. (The game will not end, just repeat level 99 with random quotas).


Awesome Golf

Hole in One
Entering LANDLORD as your name at the beginning of the game. Use the [image] button to swing at the ball. Hitting [image] while the ball is in the air, will sink the ball!


Basketbrawl

Level Codes
These codes transport you to the beginning of each level with maximum power-ups and allow you to shoot at the hoop in any level:

Level 1-1: 999Q
Level 1-2: P99R
Level 1-3: 9P9S

Level 2-1: PP9T
Level 2-2: 99PU
Level 2-3: P9PV

Level 3-1: 9PPW
Level 3-2: PPPX
Level 3-3: 999I

Level 4-1: P99J
Level 4-2: 9P9K
Level 4-3: PP9L

Level 5-1: 99PM
Level 5-2: P9PN
Level 5-3: 9PPO


Batman Returns

Increased life and Batarangs
When you come to a large red box with a bow on level one, stand on top and move to the right edge of it. Motorcycles will bust out of the box on the right hand side. Once this happens, jump down and walk inside the box. At this point, you will receive ten more Batarangs and you life line will increase.

Invincibility
You can make Batman invincible with the following steps at the title screen (the one with the Batlogo): press [image] 8 times, [image] 12 times, [image] 15 times, [image] 19 times and [image] 27 times. Press [image] or [image] to start the game. Once the action starts, press pause. Then use [image] to skip to the next level, or [image] for invincibility! Falling can still kill you, however.

Playing Tips
The most important thing in this game is to keep moving. Don't sit still or you will be clobbered. Want more tips? Read on ...

Tactics for the first level:

Do not use your baterangs or acid vials in the first stage when you fight the clowns, goons, machine gun weirdos, etc. They can be destroyed by either jumping over them (which I do) and/or punching them. This is most important. When you reach the duck, you should have 70 batarangs and I think 13 acid vials.
To defeat the duck, stand on the top ledge and time your shots. This is most important. Do not jump off or down the ledge you are on. If you do, the penguin's bombs will hit you and take off a lot of life. The most important thing to defeat the duck is watching the duck's pattern and timing your shots. When I defeat the duck, I usually have 30-35 batarangs left. You do not need to use you acid vials. After you defeat the duck, walk to the right and get your life vial.
Side note: You have a much better punching range when you duck down and punch.

Tactics for the second level:

The idea here is to keep moving, but be very cautious. Your worst enemy is the shotgun cops. Because their bullets will make you fall to your death if the bullets hit you while jumping.

Grab all power ups (you will need all of them especially the batarangs and life).
Wen you are about to jump from a ledge, fire a batarang to the right. If you hear someone dying, fire another. This will stop the shotgun cops from blowing you out of the air. Note that this must be done quickly. If you stand in one place to long, another shot gun cop will come from behind you. Don't worry about the normal police shooting you. Their bullets don't take off much.

Don't shoot like a wild man. Don't shoot at every goon either. Shoot the shotgun cops. You can punch or jump obver the rest. However, if you are about to jump off a ledge, then shoot the bad guys to the left or right of you. Beware the yellow crates on the ground for they explode. What you do is jump on one and then jump to safety. In aboout 2 seconds it will explode. When you fight catwoman, you will need at least 30 batarangs and 10 vials. Again timing is important. What you should do is jump a lot as this will not let her whip hit you. All the way to the right, you will find a life power up. Get it if you are low in health.

Tactics for the fourth level:

Your first order of business should be to avoid the penguin and head for the power generator at the end of the stage. You must duck and punch the little box on the ground (the one with the lightning bolt on it) until the generator blows up; this will stop the cage from lowering the Ice Princess into the murky depths.
The Penguin will slide and attack you while you're doing this, but you should shrug him off by jumping over him and hitting him with a Batarang or acid vial to send him momentarily into the pool. The Penguin will not die until you've destroyed the power generator, so don't waste too much time attacking him at first. Once the generator explodes, send him a few well-placed acid vials or Batarangs and you'll advance to the game's disappointing ending sequence.


BattleWheels

Lock Your Viewscreen
When you are looking at an alternate view ( [image], back, or [image] , by using the [image] button), press and hold [image] before releasing button [image] . When you release button [image] , your view will be "locked" in that direction until you press button [image] again.

Spray Gun
When you're on foot, press [image] + [image] to get a paint sprayer.

Stealth Mode
On the character selection/options screen, pick the female driver with the short blonde hair. Now pick the green car, and keep the highlight box around the car. Hold [image] and press button [image] , and your car turns to an all-black design. When you play, your car will be invisible on radar and "by eye". You will be seen if you leave your car, and finding it again can be tricky...

Super Car!
On the character selection/options screen, pick the male blonde driver. Now pick the tan car, and keep the highlight box around the car. Hold [image] and press button [image] , and your car turns to a red body with a black top. When you play, your car will have unlimited ammunition and rapid-fire for all weapons.


Blue Lightning

Bonus points
For bonus points, hit your afterburners as you enter the canyons on level BELL. The Gutsy Bonus will give you 30,000 points ("You've got guts!"). When you're in the canyons fire your afterburners for 65,000 poins (Lunatic Bonus) "You're crazy!!" The points are added when you land. If you do both, it will only display the Lunatic Bonus, but you get points for both.

Landing upside-down
How About an Upside-Down Landing? In Level 6, you land and take-off from air strips. Try doing a barrel-roll (Pressing Option 2 and turn left or right), and then hold the plane upside-down, while pressing Up over and airstrip (to land). You will then land upside-down, the cockpit opens from the fuel tank, and you take off backwards!

Mysterious Sky Runways
There are two strange runways in the sky at about the middle of this level. To find them, take your jet up to it's highest possible altitude, after take-off, and fly there until you come to an area where the clouds part and the sky is clear. Now, move your jet down just a little and sooner or later, two floating runways will appear. There is no way of landing on these, their just for looking at. They are a glitch that was accidentally left in the game.

Passwords
Code Mission No. Code Mission No.
AAAA 1 LOCK 6
PLAN 2 HAND 7
ALFA 3 FLEA 8
BELL 4 LIFE 9
NINE 5

enemy stealth
type "enem" to get get an enemy stealth


California Games

Half-Pipe
To perform a half-pipe and show off the Lynx's capabilities, hit [image] while skating.

Ride the Pelican
While surfing, run your last man into the bottom of the screen a few seconds before the timer runs out. The bird will fly across the screen until the timer runs out and you'll land on it!


Chip's Challenge

Fractal Generator
Chip's Challenge has a secret. In its many codes for levels of play, there is a code which will allow you to enter into the infinite world of fractals. A fractal is a geometrical or physical structure that has an irregular or fragmented shape at all scales of measurement between a greatest and a smallest scale such that certain mathematical or physical properties of the structure are greater than the spatial dimensions. If you can understand the definition, that's what a fractal is.

Fractals were discovered by a man named Benoit Mandlebrot and he even named one of the images you'll see in this program after himself. There are lots of different images to be seen in this program, so don't just stay in one area. Now, on with the fun of fractals.

The code for entering the program is MAND. After it is entered. A picture will start to form on the screen. DON'T TOUCH ANY BUTTONS UNTIL THE PICTURE IS DONE. When it's done, then you can move around and zoom in to see more details. NOTE: Since each picture has extremely fine detail, it will usually take a few minutes for an image to form. Especially if there is black in ore around the picture.

CONTROLS FOR THE PROGRAM
( [image] ) Button: When this button is pushed, it will create a box outline on the screen which you can move around. When the button is pushed again, the image on the screen will zoom away from you.
( [image] ) Button: When this button is pressed, it will also create a box outline. When pressed again,
this will cause the image to zoom towards you.

NOTE: After the image has either been zoomed away or towards you, take the outline off the screen and let the Lynx adjust the picture to more detail.

Button: This will create and vanish he box outline. NOTE: Always take the outline off the screen after you are done with it.

Button: This will create the box outline and starts the color cycling on the screen. One push on the button causes the cycling to go forward. Another push causes it to go backwards and a third will stop the cycling altogether. NOTE: To change the color of the cycling, go to the index.

PAUSE Button: This button will cause the MANDLEBROT / JULIA SET EXPLORER INDEX to appear on the screen. In the index, you can change the depth, color and cycle rate of the fractal's and also create your own pictures. The index should look like this:

MANDLEBROT EXPLORER
X: FE.0000000000
Y: FE.0000000000
STEP: 00.0800000000
DEPTH: 0100
PALETTE: 00
CYCLE RATE: 04
XJUL: 00.0000000000
YJUL: 00.0000000000

You can change anything you want on the index and it will not hurt the Chip's Challenge game. But, before you change any of the X, Y, XJUL and YJUL settings, look at all the different images that can be found in the pictures on the screen. You can change the palette and cycle rate without messing up the programmed images.
NOTE: There are two different programs to play with in this game. To see the other images other than Mandlebrot's, go to the index and push [image] . It will change the title from MANDLEBROT EXPLORER to JULIA SET EXPLORER.

PAUSE + [image] : This resets to the original viewing coordinates of the set.

PAUSE + [image] : This copies the X,Y coordinate to the Julia set index, enables Julia set mode and switches to the original viewing coordinates.

That's all there is to this program. Hope this help's you have lots of fun exploring the infinite images of the fractal generator.

Julia Set Patterns for Fractal Generator
Name: Spirals
X: FD.8F22 / Y: FE.6D7C / Step: 00.08 /
Depth: 20 / XJUL: 00.5 / YJUL: 00.05
** For mesh picture: X: FD.9F22 / Y: FE.8D7C / Step: 80.07A

Name: The "X"
X: FD. 7A / Y: FE.5C / Step: 00.08 /
Depth: 28 / XJUL: 00.5B / YJUL: FF.F
** For mesh picture: X: FD.BB / Y: FE.9D / Step: 80.075

Name: Boots
X: FF.BCE / Y: FE.E5A / Step: 00.004 /
Depth: 28 / XJUL: 00.61 / YJUL: 00.61
** For mesh picture: X: FE.A1E / Y: FE.70A / Step: 80.07A

Name: Boots 2
X: FD.7C21 / Y: FE.5F6C / Step: 00.08 /
Depth: 20 / XJUL: 00.7 / YJUL: 00.6
** For mesh picture: X: FD.CC21 / Y: FE.8F6C / Step: 80.075

Name: Iris
X: FD.704 / Y: FE.693 / Step: 00.08 /
Depth: 36 / XJUL: 00.55 / YJUL: 00.0
** For mesh picture: X: FD.A04 / Y: FE.793 / Step: 80.07A

Name: Storm Chain
X: FD.8F4 / Y: FE.8EC / Step: 00.08 /
Depth: C / XJUL: FE.0005 / YJUL: 00.0
** For mesh picture: X: FD.AFA / Y: FE.7EC / Step: 80.07A

Name: Storm Chain 2 (COLORED)
X: FE.C41 / Y: FF.5A / Step: 00.04 /
Depth: 16 / XJUL: FE.25 / YJUL: 00.0
** For mesh picture: X: FD.A41 / Y: FE.7A / Step: 80.07A

Name: Intergalatic Starship
X: FD.BC066 / Y: FE.63FB / Step: 00.08 /
Depth: 10 / XJUL: FE.A / YJUL: 00.0
** For mesh picture: X: FD.AC066 / Y: FE.83FB / Step: 80.07A

Name: Intergalatic Starship 2
X: FD.FC1 / Y: FE.920 / Step: 00.08 /
Depth: 20 / XJUL: FE.FA / YJUL: 00.0
** For mesh picture: X: FD.FC1 / Y: FE.C20 / Step: 80.065

Name: Pan-dimensional Rift
X: FD.94066 / Y: FE.3AFB / Step: 00.08 /
Depth: 20 / XJUL: FE.A / YJUL: 00.1
** For mesh picture: X: FD.A4066 / Y: FE.8AFB / Step: 80.07A

Name: Mitosis
X: FC.FB1 / Y: FD.F6E / Step: 00.0A /
Depth: 10 / XJUL: 00.0 /YJUL: 01.1
** For mesh picture: X: FD.5B1 / Y: FE.46E / Step: 80.08A
~~ To split the cell, keep increasing the first number after the decimal on XJUL.

Name: Islands
X: FE.651 / Y: FF.00E / Step: 00.05 /
Depth: 10 / XJUL: FF.52 / YJUL: 00.A5
** For mesh picture: X: FE.051 / Y: FE.C0E / Step: 80.065

Name: Cracked Continent
X: FE.651 / Y: FF.00E / Step: 00.05 /
Depth: 11 / XJUL: FF.BC / YJUL: 00.D0
** For mesh picture: X: FE.251 / Y: FE.C0E / Step: 80.065

Name: Islands 2
X: FC.BD33 / Y: FD.E40D / Step: 00.0AC /
Depth: 20 / XJUL: 00.92 / YJUL: 00.4
** For mesh picture: X: FD.AD33 / Y: FE.840D / Step: 80.07D

Name: Canyon
X: FD.4F3 / Y: FE.3B9 / Step: 00.09 /
Depth: 9 / XJUL: FF.FFF / YJUL: FE.FF5
** For mesh picture: X: FD.CF3 / Y: FE.8B9 / Step: 80.073

Name: Baseball
X: FD.061 / Y: FE.0AE / Step: 00.0A /
Depth: 26 / XJUL: 06.0 / YJUL: 10.0
** For mesh picture: X: FD.061 / Y: FD.FAE / Step: 80.0A5
NOTE: To increase or decrease depth of picture while the mesh is on, just increase or decrease the second and third numbers after the decimal on STEP.

Passwords
Here's a complete set of passwords for Chip's Challenge.
1 BDHP 51 IGGJ 101 RPIR
2 JXMJ 52 PPHT 102 VDDU
3 ECBQ 53 CGNX 103 PTAC
4 YMCJ 54 ZMGC 104 KWNL
5 TQKB 55 SJES 105 YNEG
6 WNLP 56 FCJE 106 NXYB
7 FXQO 57 UBXU 107 ECRC
8 NHAG 58 YBLT 108 LIOC
9 KCRE 59 BLOM 109 KZQR
10 VUWS 60 ZIVI 110 XBAO
11 CNPE 61 RMOW 111 KRQJ
12 WVHI 62 TIGW 112 NJLA
13 OCKS 63 GOHX 113 PTAS
14 BTDY 64 IJPQ 114 JWNL
15 COZQ 65 UPUN 115 EGRU
16 SKKK 66 ZIKZ 116 HXMF
17 AJMG 67 GGJA 117 FPZT
18 HMJL 68 RTDI 118 OSCW
19 MRHR 69 NLLY 119 PHTY
20 KGFP 70 GCCG 120 FLXP
21 UGRW 71 LASM 121 BPYS
22 UZIN 72 EKFT 122 SJUM
23 HUVE 73 QCCR 123 YKZE
24 UNIZ 74 MKNH 124 TASX
25 PQGV 75 MJOV 125 MYRT
26 YVYJ 76 NMRH 126 QRLD
27 IGGZ 77 FHIC 127 JMWZ
28 UJDD 78 GRMO 128 FTLA
29 QGOL 79 JINV 129 HEAN
30 BQZP 80 EVUG 130 XHIZ
31 RYMS 81 SCWF 131 FIRD
32 PEFS 82 LLIO 132 ZYFA
33 BQSN 83 OVPJ 133 TIGG
34 NQFI 84 UVEO 134 XPPH
35 VDTM 85 LEBX 135 LYWO
36 NXIS 86 FLHH 136 LVZL
37 VQNK 87 YJYS 137 HPPX
38 BIFA 88 WZYV 138 LUJT
39 ICXY 89 VCZO 139 VLHH
40 YWFH 90 OLLM 140 SJUK
41 GKWD 91 JPQG 141 MCJE
42 LMFU 92 DTMI 142 UCRY
43 UJDP 93 REKF 143 OKOR
44 TXHL 94 EWCS 144 GVXQ
45 OVPZ 95 BIFQ 145 ****
46 HDQZ 96 WVHY 146 JHEN
47 LXPP 97 IOCS 147 COZA
48 JYSF 98 TKWD 148 RGSK
49 PPXI 99 XUVU 149 DIGW
50 QBDH 100 QJXR 150 ****


Crystal Mines II

Bonus Levels
If 150 levels aren't enough to slake your thirst, try digging through these bonus levels.

0 - ZERO Secret Vault From Level --
1 - KQVW Deja View From Level 9
2 - QATR No Time To Think From Level 18
3 - DBFQ Bonanza! From Level 27
4 - LEJM Nimbus From Level 34
5 - ODJY Monty Haul From Level 39
6 - BVOS Pinball Wiz From Level 43
7 - SKLR Ping Pong From Level 48
8 - JPGR Twist And Shout From Level 52
9 - BIOH Time's Up From Level 55
10 - BNRY Time Bomb From Level 59
11 - UJIL Time To Spare From Level 61
12 - NMXS Lava Slide From Level 66
13 - LKBI Slam City From Level 70
14 - RNSK No Way Jose' From Level 73
15 - STRA Hide-N-Seek From Level 78
16 - YTST Snake's Belly From Level 84
17 - HBJO Flood Gate From Level 89
18 - CHRN Killing Time From Level 96
19 - WIFC Way Out From Level 100
20 - ESBD Hermit Crab From Level 106
21 - TMCB Menagerie From Level 111
22 - GCSQ Yuchsville From Level 114
23 - PNZS Mine Shaft From Level 119
24 - KDVI Surrounded From Level 125
25 - DHZY Pool Queue From Level 130
26 - IVRQ Pit Of Lost Souls From Level 134
27 - OSNY Shoot The Moon From Level 138
28 - LOTL Tarmaze From Level 143
29 - MWOH Safety Dance From Level 146
30 - JCXZ Downtime From Level 149

Level Select
Enter the password KIMI but don't start the game. Instead hold [image] + [image] and [image] buttons and press [image] . You will hear a sound like a machine gun and you'll see the first level (Down in the Dirt) appearon the screen. Press [image] to skip ahead to the next level or press [image] to move back through the list. When you see the level you want to play, press any direction on the control pad to start the game.

Password
1 - TSLA Down In The Dirt
2 - UEPT Logan's Run
3 - MTFQ Blocks And Bombs
4 - IRTR Wren's Nest
5 - ZCXP Out With A Bang
6 - DPRX Tanya's Tangram
7 - OIGT Monster Go Boom
8 - YHYR Dan's Deadly Maze
9 - VYHK Rocky Horror
10 - ITCU It Grows On You
11 - QCFK Easy Trap Of Doom
12 - BXNG Rock And Roll
13 - MOXA Bombs A' Plenty
14 - IDWJ Catacombs
15 - RFVC Red Herring
16 - GHSI Behind The Lines
17 - SKHU Impervections
18 - TRFN Blasting Zone
19 - LQRE A Wrinkle In Time
20 - AURV Bolder Dash
21 - TYGU Mud Wrestling
22 - FUIX Buried Alive
23 - QFXV Crystal "Mines"
24 - XVXU Can't Touch This
25 - KYPO Felony Arson
26 - HBTR Sandbox Bullies
27 - SFEB Stake Your Claim
28 - HXRE Dry Vein
29 - TRVJ Quiver
30 - FQCS Boulder Mania
31 - ZOIH Pipe Hype
32 - LHJV Stuck In The Mud
33 - GVYU Rat Race
34 - EMTV Split Infinity
35 - OHXY Switch Swatch
36 - GSTB Minefield
37 - UXRC Chimney Sweep
38 - PWYH What A Blast!
39 - XQCE Hardrock Headache
40 - PNGU Nuke Zone
41 - DZDI Down Is Up
42 - PIPH Lucky Number
43 - PKAV Of Gravity...
44 - TBUM Shape Up
45 - CXRI Gravity Wise
46 - QIPZ Slime Pit
47 - HBJP Candlestick
48 - NXKU Bouncing Boulders
49 - IGPY Cloudbuster
50 - INUK Whirlwind
51 - LPHD Block Mania
52 - NEBX I Get Around
53 - JVNL Hot Pursuit
54 - CAQS Runny Stocking
55 - KEHL Cakewalk
56 - EMSE The Sewers
57 - ZLAE Crystal Factory
58 - MSXV Drop A Rock
59 - JXTD Magic Mirror
60 - SOVS Cache
61 - GHGV Rock Concert
62 - QVOZ Crystal Tomb
63 - ZCEL Make My Maze
64 - COYH Pardon Me
65 - HJHT Take Control
66 - DONQ Castle Mania
67 - VBHF Rad Drops
68 - JSMJ Crystal Cannon
69 - HTRA Tick Tock
70 - WBHD Crossroads
71 - MVJX Rain Dance
72 - ANZI Jungle Gem
73 - EDLA Zero Gravity
74 - PCMN Boulder Exchange
75 - YJKJ Monster Mania
76 - RAIQ Which Way?
77 - ZRWH Mud Boggin'
78 - ECMO Safe Cracker
79 - AOTP The Howling
80 - SVWK Trial -N- Error
81 - VRBO Squeeze Play
82 - SVYA Jailhouse Rock
83 - KRFH Dodge Ball
84 - CNQR Sidewinder
85 - YNXR Ghost Of A Chance
86 - CWQU Plumber's Helper
87 - YXFJ Change Machine
88 - SRDW Triple Threat
89 - PDSQ Out Of Order
90 - QKOA Robo Rooter
91 - CKLQ Riddle Me This
92 - KHBA Cheque It Out
93 - MZKM Joel's Conniption
94 - DYDO Saturn V
95 - IDIC To Boldly Go
96 - WVOM Who Knows?
97 - NJCU Pipe Dream
98 - WUQR Volcano Vacation
99 - BSZB Pipeline Puzzle
100 - RERF Asylum
101 - WNON Slime Jar
102 - IVLC Around The World
103 - PJOL Crystal Trap
104 - RGEI Central Square
105 - WCEF Down The Drain
106 - DSGY Creature Comforts
107 - PHUF Swamp Things
108 - NCDS Gravity Ball
109 - KOMZ Herringbone
110 - LFXQ Water Closet
111 - WAET Xenophobe Zoo
112 - YJNV Conveyor Belt
113 - TAUJ Mutation
114 - IMOZ Towering Inferno
115 - NBFD Take Your Pick
116 - ZAPR Shopping Spree
117 - BXFT Elevator Muzak
118 - GEFA Kaleidoscope
119 - QIKD Gemnastics
120 - GMWJ Death Zone
121 - MKIH Don't Be Greedy
122 - ULEL Multi-abuser
123 - KBDW Bombs Away
124 - QEFP Sound And Fury
125 - SFJX Make 'Em Yourself
126 - LQXW The Four Seasons
127 - INMQ Lobotomy
128 - NMAD Hell And Back
129 - RHEM Pipe Organ
130 - YHVR Newton's Nightmare
131 - FSHF Jail Break
132 - EIKJ Quantum Quarry
133 - CQCR Running On MT
134 - AIYA Haunted House
135 - SXOE Arrow Phlegm
136 - EKDR Bohemian Rhapsody
137 - DRVY Lift Lackeys
138 - RGUM Spacin' Vaders
139 - FEDC Avalanche!
140 - PRKL Evil Twins
141 - ONKO Leftright
142 - QXPL Meltdown
143 - JRXP Girls Best Friend
144 - PADJ Phase Shift
145 - KGLI Spiral Of Doom
146 - FDXR Mouse Trap
147 - BLKS Zen
148 - TJGB Freeze Frame
149 - QKBT Check Mate
150 - AUEC Terminus

*NOTE* Upon completing level 28, you are awarded a 1 million point
super bonus.


Desert Strike

Level Password
2 KKAPMIGLICUG
3 PKAPMIGMIFUP
4 KKAPMIGNGJZC


Dinolympics

Passwords
1 Let's get the spear LYNX
5 Let's get our friend KRIS
9 Feed the god CAVA
13 Let's go hunting DBBS
17 Feed me TINA
21 Go home for tea KITI


Dracula the Undead

Playing Tips
Wearing a crucifix is essential for your outfit.
Without light, the library books can not be read.
Examine everything and take notes.
Main Events to take notes after: Conversation with Dracula, the portrait of Dracula, Dracula's Spiderman imitation outside, examining the table with lantern in Dracula's office, examining the desk and map, examining the money table, examining the bloody rock, examining Drac's coffin with owner still in it & after waking up from a night with Drac's Vamps'.
Need light: add one lantern, some oil and burn with ingredients from a tinder box.
What do you do to calm a frightened horse? Be SWEET to him.
Want to know the quickest path to the bloody rock? Go left, towards you, left, towards you after coming down the stairs into the Catacombs.
You do know that vampire's do not like bright light, don't you? Turn it down!!
Once again, take notes!!
Drac's money room holds more secret's than you know when he has vacated it. Do you know how to read? Does fishing interest you? Check the library. Drac sure doesn't like people throwing coins down the well. Oh well, throw a spade in instead.


Electrocop

Level Select
At the title screen, turn off the sound and hold [image] + [image] . While holding these, tap [image] and [image] repeatedly until the display reads "Level 1".


Gates of Zendocon

Passwords
C.D -- Cosmic Destroyer
D.A -- Death Arising
F.E -- Flying Eyeball
S.D -- Sonic Dart

Now on with the passwords:
1. BASE -- Bubble Eyes, Flying Saucers & Large Missles (2 warps)
2. ZYBX -- Fire Stars (3 warps)
3. XRXS -- Growing Crystals (S.D.,1 warp)
4. ANEX -- Cloud Beings (2 warps)
5. NEAT -- Computer Blocks 1 (1 warp)
6. YARR -- Waving Stalks & Radar Eyes (C.D.,1warp)
7. EYES -- Double Eye Swarms (2 warps)
8. NYXX -- Green Blobs, Double Eyes & Spinners (1 warp)
9. ZYRB -- Insects & Spike Molds (1 warp)
10. SRYX -- Meteors & Mono Eyes (1 warp)
11. BARE -- Red Dragon (2 warps)
12. STAX -- Maze 1 with Walkers & Fire Stars (1 warp)
13. SZZZ -- Whirlies & Shooting Mines (C.D.,1 warp)
14. RAZE -- Long Missiles & Flying Saucers (4 warps)
15. TRYX -- Artillery Parade 1 (2 warps)
16. STYX -- Water Drops & Meteors (1 warp)
17. YARB -- Jellyfish, Double Eyes, Suckers, Whirlies & Pod Plants (1 warp)
18. BREX -- City 1 (D.A.,3 warps)
19. SEBB -- Flying Discs & Multiplying Eye Groups (D.A.,1 warp)
20. SNEX -- Artillery Parade 2 with Walkers & Large Missiles (1 warp)
21. ZAXX -- Canyon with Pink Blobs, Whirlies & Bubble Eyes (1 warp)
22. BROT -- Multiplying Eye Groups & Growing Crystals (S.D.,1 warp)
23. STOB -- Maze 2 with Fire Stars & Compressors (1 warp)
24. XTNT -- Waving Stalks, Radar Eyes, Whirlies, Spinners & PodPlants (1 warp)
25. BOTZ -- Giant Flying Robots, Long Missiles & Flying Saucers (1 warp)
26. SNAX -- Blue Dragons (2 warps)
27. TRAX -- Artillery Parade 4 with Flying Saucers (1 warp)
28. ZEBA -- Spinners, Double Eyes, Green Blobs, Suckers & Bubble Chains (C.D.,1 warp)
29. ROXY -- Meteors (1 warp)
30. NEXA -- Computer Blocks 3 with Artillery & Large Missiles (2 warps)
31. NEST -- Boulder Spitting, Sucking Anemones & Double Eyes (1 warp)
32. EBYX -- Artillery Parade 5 (C.D.,1 warp)
33. ZEST -- Ice Canyon & Platforms with Bubble Eyes, Long Missiles, Gun Towers, Flying Saucers & Heli-lizards with bazookas (C.D.,1 warp)
34. ZORT -- City 3 with Space Craft (3 warps)
35. ROXX -- Meteors, Fire Flies & Cloud Beings (1 warp)
36. NERB -- Green Blobs, Suckers, Bubble Chains, Jellyfish & Blue Dragons (F.E.,1 warp)
37. TREY -- Maze 3 with Long Missiles, Bubble Eyes, Walkers, Insects, Mono Eyes, Space Craft, Shooting Mines & Static Clouds (1 warp)
38. STAB -- Destroyed Cities with Bubble Eyes, Long Missiles, Whirlies, Insects, Gun Towers, Shooting Mines & Mini Cannons (2 warps)
39. SSSS -- Blue Dragons (1 warp)
40. RATT -- Boulder Spitting, Sucking Anemones & Waving Stalks (1 warp)
41. NYET -- Ice Platforms with Radar Eyes & Flying Saucers (1 warp)
42. BRAN -- Heli-lizards with Bazookas, Walkers & Space Station with Aliens (1 warp)
43. XRAY -- Static Clouds, Fire Stars & Shooting Mines (C.D.,1 warp)
44. TERA -- Artillery Parade 3 with Insects (1 warp)
45. BYTE -- Crystal Canyon with Whirlies & Growing Crystals (S.D.,1 warp)
46. BETA -- Spinners, Fire Flies, Pod Plants & Suckers (2 warps)
48. STAB -- Spike Molds & Green Blobs (F.E./1 warp)
49. BOXX -- Computer Blocks 2 (2 warps)
50. TENT -- Waving Stalks (C.D.,1 warp)
51. NEAR -- 3 Phase Level: (1) Double Eyes, Suckers & Growing Crystals(C.D.,F.E.,S.D.) / (2) Suckers / (3) Waving Stalks / (4) TheTwo Hearts of Zendocon (1 warp)
52. ZETA -- The gate protecting the Zendocon leader with Blackies, LaserCannons, Spinners, Suckers & Mono Eyes

Secret Level
Battle the creators of the Gates of Zenodocon. To enter this level, go to Level 15 (TRYX). When it begins, turn on the shield and go through the bridge right in front of the first artillery car. If you make it through, position the ship under the bridge and keep it there until you pass the first pylon. Upon passing it, move the ship to the bottom of the screen immediately, until your past the stalactite. As soon as you pass it, move the ship back under the bridge and you will make it by the final pylon. If you succeed in clearing the obstacles, the warp will be there waiting.


Gauntlet: The Third Encounter

Level Select
To start on any level, choose a character and start a new game, but do not move. Press [image] to warp to level 5. Press it again to warp to level 10, 15, or 20.

Levels and Their Creatures
1. Scorpions! There's hundreds of them! Run away!
2. Ghosts! Spook City!
3. Ghosts, Scorpions & Monks, oh my!
4. Frogs! Oh, you've got them hopping mad now!
5. Beetles, Spiders, Ghosts, Scorpions & Frogs
6. Land Sharks, Rolling Boulders, Spiders, Beetles & Ghosts
7. Beetles! Their waiting for ya'!
8. Scorpions & Ghosts
9. Walking Cacti, Audrey II Plants & Slime Creatures
10. Spiders, Land Sharks & Rolling Boulders
11. Scorpions! You'll wish you never came this far!
12. Slime Creatures, Spiders, Ghosts, Land Sharks, Rolling Boulders, Falling Stalactites, Audrey II Plants & Frogs
13. Land Sharks by the pound!
14. Slime Creatures, Spiders, Frogs & Audrey II Plants
15. Spiders, Ghosts, Beetles & Scorpions
16. Ghosts, Spiders, Slime Creatures & Scorpions
17. Ghosts, Spiders, Scorpions, Land Sharks & Slime Creatures
18. Scorpions, Ghosts, Spiders, Audrey II Plants, Slime Creatures, Falling Stalactites, Monks & Land Sharks
19. Frogs, Ghosts, Scorpions & Spiders
20. Slimes, Frogs, Walking Cacti & Monks
21. Spiders! Oh god, all those legs!
22. Spiders, Rolling Boulders, Frogs, Beetles, Scorpions, Ghosts & Monks
23. Monks! Church was never like this!
24. Frogs, Spiders, Beetles & Monks
25. Ghosts, Land Sharks, Spiders, Rolling Boulders & Audrey II Plants
26. Slime Creatures, Walking Cacti, Beetles, Spiders, Frogs, Audrey II Plants & Land Sharks
27. Scorpions, Ghosts, Falling Stalactites, Audrey II Plants, Slime Creatures, Rolling Boulders & Land Sharks
28. Slime Creatures, Ghosts, Scorpions, Rolling Boulders, Land Sharks & Falling Stalactites
29. Audrey II Plants, Walking Cacti, Scorpions & Rolling Boulders
30. Rolling Boulders, Land Sharks, Slime Creatures & Scorpions
31. Ghosts & Slime Creatures
32. Slime Creatures Galore! What a mess!
33. Ghosts, Spiders, Scorpions & Frogs
34. Slime Creatures, Beetles & Audrey II Plants
35. Ghosts & Audrey II Plants
36. Ghosts, Spiders, Scorpions, Frogs & Stormtroopers
37. Stormtroopers! Darth Vader would be proud of these soldiers!
38. Scorpions, Giant Floating Beachballs, Destroyer Mines, Spiders & Stormtroopers
39. Stormtroopers, Destroyer Mines, Giant Floating Beachballs, Giant Floating Colored Blocks, Nodj's Dragonship & Monks by the dozens!
40. Audrey II Plants, Monks & Stormtroopers-A-la-Plenty!
41. Nodj flies away in his little personal aircraft.

Solving the Plant Problem in the Last level
Take the first plant in the second group of plants. It will spit you out of another plant.
Escape from this plant and take the top plant of the four. This will spit you out between two more plants.
Take the left-most plant and get the Star Gem! Immediately give it to Noj and all the robots turn to gold.


Hockey

Perfect Team
For a perfect team, enter the password "BATSXPEB". After a cartoon and poem (sort of), you'll be able to select a new team called "The Bats".


Ishido: The Way of the Stones

GUIDE
Oracle Sayings
Abundance: Like the moon when full, to each there comes times of abundance -- a time when potentials
are realized, goals are reached, and rewards are received. But, he/she is cognizant that every zenith is followed by decline. He/she enjoys and makes the most of this propitious time, and does not allow his/her perseverance to falter.
Light stone in the place of intuition: clarity and energy are requisite ingredients for the creation of abundance. He/she is conscious not only to insist on these qualities within himself/herself, but to seek out and join with others who also embody them.

Abundance: He/she manifests abundance through constant conscientious effort. His/her continued success depends upon his/her ability to remain strong, while maintaining a moderate, humble, and grateful attitude.
No light stones or dark stones: he/she is open and flexible, conscious to keep his/her mind clear and his/her integrity intact.

Accord: Because he/she is sincere and modest, accord can blossom in his/her presence. His/her faith in the power of light forms the foundation of his/her reality. This provides the opportunity to unite, in strength and without hesitation, with others of similar conviction.
Dark stone in the place of conscience: he/she is in close touch with his/her inner light, and is able to exhibit his/her wish for accord without compromising his/her principles. Firm, yet guileless, he/she finds good fortune.

Adversity: When adversity is unavoidable, he/she quietly submits to it. But, adversity brings opportunity as well as danger. Realizing this, he/she is neither weak nor arrogant, and vigilant for way to emerge strengthened.
Dark stone in the place of authority: because he/she does not force chance through conflict, he/she meets no resistance or antagonism. His/her accepting attitude dissolves adversity.

Beautiful Form: Beautiful form is an important and wonderful element of any good union, but it is not the essential thing. Therefore, he/she does not decide important issues by contemplating their surface appearance alone. Form without substance is empty.
Dark stone in the place of conscience: he/she renounces the apparent luxuries of beautiful form, and finds peace of mind in substance and simplicity.

Climax: Climax is a time when the transition to order has been completed and everything appears to be in equilibrium.
Dark stone in the place of wisdom: the climax has been reached, but it is wholly inappropriate for him/her to congratulate himself/herself. Instead, he/she modestly assumes his/her new responsibilities and continues on a path of righteous perseverance.

Confrontation: Negative energies now require confrontation. They would never have gained influence had they been confronted when they first emerged. But, now they are dangerous, and confrontation is necessary and unavoidable.
Light stone in the place of self: confrontation is performed gently, yet persistently. He/she is careful not to let the growing negativity spread or become apparent.

Correct Conduct: He/she encounters an excessive, obsessive obstruction, but keeps danger distant by engaging only in correct conduct. He/she never judges others by external appearance, and always behaves with polite good manners.
Light stone in the place of conscience: he/she has faith in his/her own abilities, yet chooses to keep his/her light within. He/she displays only correct conduct, confront of his/her ultimate success.

Danger: The time is fraught with danger. They way to escape unharmed is with a thoroughness in all that he/she does, courage, sincerity, and faith in his/her own essential good nature.
All stones dark and light: he/she depends upon clarity, integrity, and a dedication to what is right to overcome the danger.

Decay: Decay is caused by stagnant habits and traditions. But, that which was corrupted by rigidity and lack of awareness, can be made good again with conscious intent. After careful deliberation, he/she begins setting right what has been made wrong. And when the work is completed, he/she is careful to prevent a relapse.
Light stone in the place of wisdom: he/she breaks completely from the decay. He/she is his/her own master; he/she follows his/her own conscience.

Decline: Decline results in difficulty and creates the appearance that progress is not possible.
He/she remains inwardly faithful to his/her principles, disengages from the situation at hand, and results all temptation. Thus, does he/she keep negative energy at a safe distance.
Dark stone in the place of self: he/she calmly bears the consequences of decline, neither falling prey to flattery, nor offering any. His/her enduring character eventually leads him/her successfully beyond the difficulties.

Dependence: Everyone must be able to rely upon something which perseveres. He/she first places his/her dependence upon his/her own integrity, and upon the strength and power of his/her own inner light. If he/she cannot depend upon himself/herself, how can he/she ever hope to count on others?
Light stone in the place of conscience: consistent dependence upon truth and moderation leads him/her to enduring peace.

Difficulty: He/she is confronted by difficulty which can't be overcome by frontal assault. He/she pauses in preparation for the task ahead, looking for guidance or joining forces with others of like mind. He/she needs the will to persevere just when it seems he/she must do something which could take him/her even further from his/her goal. The time of difficulty is very useful for developing character.
Dark stone in the place of self: frequently difficulty can be overcome by proceeding along the line of least resistance. But, in this case, because he/she serves a larger cause, he/she is obligated to confront it head on. It is not his/her fault.

Discipline: If discipline breaks down and emotions hold sway, the battle is all but lost. Knowing this, he/she maintains a faithful and steady heart, making certain that justice and generosity form the basis for all his/her actions. Such conduct wins the loyalty of others and keeps him/her blameless.
All stones dark and light: encountering others of like mind, he/she resonates to their energy.
Even if placed in humble service, he/she fills his/her position with unselfish diligence. Thus, he/she finds the support he/she needs.

Disharmony: When people hold widely divergent points of view, the result is disharmony. At this time, he/she does not proceed brusquely, for that would only exacerbate the opposition. Instead, realizing that a time of disharmony can also contain the seeds of conciliation, he/she looks for small ways to encourage rapprochement.
No light stones or dark stones: in the midst of disharmony, he does not permit his/her alienation to contaminate his/her individuality and eventually finds his/her way out of the stalemate.

Doing Notdoing: Weakness in the face of danger grows unsettled and acts precipitately. Strength in the face of danger waits till a way out is revealed. Doing notdoing he/she keeps still, yet remains at full and active readiness until the right moment to take action arrives.
Light stone in the place of self: doubt and uncertainty prevail. But, he/she is not drawn into conflict or pressured into action. He/she retreats to doing notdoing, remaining calm and detached.

Faith: Faith fills him/her with confidence, harmony, and contentment. His/her inspired work attracts the help of others. It is not luck, but profound belief, which attracts good fortune to him/her.
Dark stone in the place of intuition: faith manifests quietly and deeply within him/her, but he/she makes no show of it.

Flowering: New awakenings, healthy growth, and harmony -- a time of flowering. Light is his/her guiding principle. He/she does not forget that good fortune is the result of positive thoughts and deeds.
Light stone in the place of ambition: he/she has no illusions that flowering is a permanent condition. Never presuming upon fate, he/she makes his/her inner nature so rich and reliable that he/she is at peace within any external circumstance.

Gain: Great sacrifice often leads to a time of gain. It is important to take advantage of this situation while it lasts. When he/she sees something he/she admires in others, he/she emulates it. When he/she perceives something negative in himself/herself, he/she purges it. In this way, his/her greatest gain comes in the form of increases depth of character.
Dark stone in the place of ambition: times gain can be so powerful that even unfortunate events have positive impact. His/her sincerity is so great that bad fortune does not touch him/her.

Gentle Wind: Like a gentle wind that blows ceaselessly, a clear penetrating mind can achieve great things. The challenge he/she now faces requires gradual and inconspicuous efforts consistently applied. This requires perseverance, subtlety, and clearly defined goals. This leads, not to a dramatic victory, but to an enduring one.
Light stone in the place of authority: carefully considering his/her actions and then proceeding with inner certainty and perseverance, will bring excellent results. His/her thoughtful, yet courageous attitude, leads to success.

Gradual Progress: Gradual progress means a time when events unfold naturally and deliberately.
Hasty and precipitous action will not produce lasting results. Thus, he/she perseveres -- calm, flexible, and amenable -- patiently cultivating both his/her own character and the good will of others.
Dark stone in the place of conscience: during the course of gradual progress, he/she finds himself/herself
in an inappropriate position. But, if he/she is yielding, and sensible enough to avoid danger, the difficulty will prove temporary.

Great Power: The experience of great power is a profound and subtle test of character. Careful not to plunge ahead blindly, he/she realizes that power is a great responsibility, and must be tempered with justice, integrity, and wisdom. The use of great power has pushed too far, and has led him/her into an impasse. But, he/she composes himself/herself, backs off, and allows the situation to resolve itself.

Harmony: When societies and groups of people work in harmony, peace and prosperity results.
Each person must know his/her role and fulfill his/her duty. In such a milieu, when one speaks the truth and then acts in accordance with it, his/her words have influence, his/her actions have power.
Light stone in the place of authority: there is an atmosphere of great harmony because others respect him/her without fear. Such beneficent relationships can only result in good fortune.

Hidden Light: Hidden light -- storm clouds cover the skies and obscure the sun's illuminating rays. During adversity he/she is amenable and acquiescent. But, inwardly, he/she steadfastly maintains his/her light. With extreme caution he/she avoids unnecessary hostility from others and resists all efforts to force him/her from his/her path.
All stones dark and light: hidden light must not be discernible, for if he/she allows his/her ego to hold sway, the result will be strife and he/she will not prevail. He/she does his/her best to embrace a radically new perspective, and works quietly within the situation to improve it.

Impasse: When he/she reaches an impasse, he/she does not let it break his/her spirit. Only by being flexible and persevering can he/she overcome the difficulty. Though influence is temporarily denied him/her, he/she accepts his/her limited position with equanimity and remains true to himself/herself.
Light stone in the place of authority: in spite of good intentions, he/she has reached an impasse.
Getting no help from others, he/she must have faith in his/her own spirit and power until matters take for the better.

Influence: Influence forms the foundation of all social relationships. True influence is not the covert coercion of deceit or seduction, but heart-felt, sincere communication. Therefore, he/she keeps his/her mind humble, free of ulterior motives, and receptive. In this way, not only may he/she influence others, but he/she is open to their positive influence on him/herLight stone in the place of conscience: looks closely at his/her reasons for wishing to be of influence. If his/her heart is not in it, or his/her aims are selfish, others will see through his/her facade. This would be cause for remorse.

Inner Strength: In times of excess, when extraordinary measures are called for, inner strength is required in order to bring matters to a successful resolution. That means he/she stands firm on his/her principles, employs moderation, and avoids the use of force.
Light stone in the place ambition: inner strength alone will not enable him/her to overcome the difficulties. He/she does not force the issue.

Integrity: External conditions may very. But, personal integrity gives the power to flex in accordance with with external demands, and prevents the loss of direction and meaning. Integrity, when it is deeply ingrained, forms a firm foundation for a fulfilled life.
All stones dark and light: integrity deals with ego in others by withdrawing without anger.
He/she forgives misdeeds, but is not so naive as to forget them. Despite his/her gentle nature, his/her integrity commands respect.

Joy: Joy is infectious and an inspiration for all who come in contact with it. But, it must be based on steadfastness if it is not to degenerate into uncontrolled glee. Within, he/she is honest and strong, outwardly he/she is yielding and gentle. In this way, he/she cultivates sincere, harmonious relationships, and creates an environment in which joy can manifest.
No light stones or dark stones: joy comes to fruition in an atmosphere of gentleness and good will toward others. Lasting success depends upon enduring relationships and a continued concern for his/her community of associates.

Limitation: Dependency upon others and subordinate position lead to a time of significant limitation.
Realizing the transitory nature of the situation, he/she focuses on enduring values and gravitates toward those with whom affection is spontaneous. By being patient, tactful, and reserved, he/she avoids misfortune. No light or dark stones: the situation is one of unrelenting limitation.
He/she must start anew, or simply submit to that reality.

Loss: Loss is not necessarily a negative fate. During such times, he/she dispenses with pretense and draws upon inner resources for strength. He/she makes up for a lack of possessions with a strong, resilient, and sincere attitude.
Dark stone in the place of authority: his/her loss of self-centered concerns reflects an evolution of character. Such an unselfish attitude certainly leads to good fortune.

Modesty: He/she rids himself/herself of ostentation and, by allowing himself/herself to be led by higher goals, develops his/her character. Modesty and conscientiousness enable him/her to successfully fulfill the requirements of the present circumstance.
Dark stone in the place of conscience: he/she is neither servile nor submissive when in the service of others, nor does he/she look down upon those less able than he/she. True modesty, such as this, is respected and well-liked.

Morning Thunder: The flux and ambiguity present at the start of all new endeavors resembles a thunder storm just before daybreak -- the time of morning thunder. But he/she is not intimidated by the storm. He/she waits for the sun to rise and the skies to clear, then acts as needed with inspiration.
No light stones or dark stones: he/she cannot remove the obstacle holding him/her back. But, by redefining his/her priorities, he/she may transcend it and move on. If he/she can objectively reflect upon the time and discover the origin of his/her difficulties, the setback can be transformed into a period of profound learning.

Nurturing: He/she seeks to nourish himself/herself and those he/she loves, and to work on behalf of ideals he/she considers worthy. As long as nurturing is provided in the right way and for the right things, he/she prospers.
Light stone in the place of wisdom: many depend upon him/her for nurturing. He/she is constantly aware that this is a great responsibility.

The Offering: The offering is a time of fortification and sacrifice in preparation for a great task ahead. He/she accepts his/her fate with humility. If his/her intentions are pure, his/her goals are worthwhile, and his/her methods are just, the offering holds the potential for great achievement.
Light stone in the place of wisdom: the proper combination of strength and flexibility will bring him/her good fortune.

Passage: During passage, it is as if he/she were a stranger in foreign realms. He/she is not gruff or over-bearing, and does not put on airs. He/she is cautious, reserved, and obliging to others. He/she is careful to remain upright and steadfast, and conscious to associate only with good people. In this way, he/she remains free of blame and misfortune.
Dark stone in the place of intuition: in times of passage, it is important to steer clear of dubious people and not become involved in demeaning or trivial undertaking. The more humble his/her outward position, the more critical it is that he/she preserve his/her inner dignity.

The Path: Before he/she may lead others along the path, he/she must first learn to follow it himself/herself. He/she is loyal and fair to others, and true to himself/herself.
Light stone in the place of intuition: the path is changing. He/she needs to realign his/her goals and find new associates. He/she is open, but cautious.

Perseverance: Perseverance means having the heart to continue in the face of difficulties, and the integrity to not loose faith. Dedication forms the foundation of his/her life, perseverance physical, intellectual, and spiritual -- gives it meaning.
Dark stone in the place of wisdom: rushing around in a fog is counter productive and reveals a lack of faith in his/her own perseverance. He/she should keep still, calm down, and reestablish.

The Primal: The primal marks a time when strength, creativity, and spiritual power are on the rise. By aggressively and tirelessly working to improve his/her own character. He/she can make the most of this auspicious time.
Light stone in the place of self: with integrity, sincere speech, and caution, he/she holds negative energies at a distance. In so doing, he/she shapes his/her environment with little conscious effort.

Removing Obstacles: Energetically, he/she goes about the task of removing obstacles.
Dark stone in the place of authority: it is dangerous and fruitless to be shielded from the results of a poor attitude. So, he/she remains neutral and accepts the full administration of justice, realizing that that a firm commitment to good is a sound basis of unity.

Reserve: When confronted by negative energy, he/she wards it off with dignified reserve. Inner strength, coupled with grace and poise amidst difficulty, can transform potential defeat into a victory.

Dark stone in the place of conscience: he/she maintains his/her reserve without sacrificing friendship and good will. Others may feel a sense of loss due to his/her detachment, but that is not his/her concern.

Resonance: Encountering others of like mind and harmonious sentiment, he/she experiences resonance.
Even when placed in humble service, he/she fulfills his/her obligations correctly and unselfishly.
Thus, he/she finds the support he/she seeks.

Light stone in the place wisdom: though warmth and affection are lacing, he/she joins in without separate aims -- remaining in the world of illusion, but not of it.

Restraint: When circumstances limit his/her influence, he/she chooses to exercise restraint.
Reserved and cautious, he/she moves gently to affect progress, and is satisfied with small victories.All stones dark and light: it is not luck, but restraint which attracts good fortune to him/her.
Faith fills him/her with confidence, harmony, and contentment. His/her inspired work attracts the help of others.

Seeing: Seeing requires clarity and vision. He/she looks for truth, for that which gives life meaning. He/she appreciates myriad forms of beauty, conscientiously performs his/her duty, and his/her generous of heart.
All stones dark and light: the experience of seeing can be a profound and subtle test of character. He/she does not plunge blindly ahead. He/she realizes that power is a great responsibility, and must be applied with justice integrity, and wisdom.

Self Control: Self control means setting reasonable limits and possessing sufficient discipline to adhere to them. To have an enduring and beneficent effect, self control should not be taken to extremes -- during times of prosperity, he/she is not excessive; during times of limitation, he/she is adequately prepared. This is the surest path to personal freedom.

Light stone in the place of intuition: at the beginning, he/she must exercise enough self control not to push matters too quickly or too far. Moderation is in order.

Sincerity: An unequivocal attitude of sincerity harmonizes him/her with the people and events around him/her, and fills him/her with an instinctive sense of certainty which manifest good fortune.

Dark stone in the place of ambition: he/she does not allow misfortune, even if it is apparently undeserved, to destroy his/her sincerity. Doing so would only attract further misfortune.

Small Footprints: Small footprints is a time when exceptional modesty, attention to detail, and willing acceptance of current circumstances is of utmost importance. He/she does not overact, does not exceed his/her authority, and takes no unnecessary risks. This does not mean, however, that he/she becomes servile or looses all initiative. Rather, small actions are called for now, ones which can add up to large achievements in time.

Dark stone in the place of self: the time of small footprints does not preclude attempting creative solutions. If, however, they do not lead to success, he/she does not insist on forcing matters to a conclusion. Extraordinary restraint is necessary in this circumstance.

Strife: When ego attaches to a point of view, the result is strife. Realizing everything is relative, he/she seeks either to embrace a radically different perspective, or to find an objective mediator. He/she prefers to work toward a resolution rather than attempting to prevail.
Light stone in the place of conscience: though he/she has sufficient power to prevail, engaging in strife will not get him/her what he/she most desires. Content simply to maintain his/her personal integrity, he/she attains inner peace.

Transition: Transition is the time before climax. The conditions are difficult and the responsibility is great. But, with caution and deliberation, there is promise of success. During the final stages of an undertaking, he/she must resist the temptation to rush boldly through to completion.
Maintaining perseverance and using discrimination assures that his/her efforts will not have been in vain.
All stones dark and light: the transition to order has been completed and everything is in equilibrium.
Precisely at this time, he/she redoubles his/her caution, for complacency can allow the carefully wrought balance to come tumbling down. He/she pays close heed to details, for the victory has been won, but the ideal is still to be achieved.

Trauma: The sudden force of an unexpected turn of events can induce trauma. Though, shock and surprise cause fear to surface, it is this very fear which can spur him/her to take appropriate action. He/she does not panic. Times of trauma require poise and test faith. But, they hone them too, and serve to fortify him/her for the future.
Dark stone in the place of ambition: he/she responds to trauma with composure. He/she searches for the proper course of action with a clear mind. Such poise enable him/her to move beyond the danger.

True Nature: True nature adapts naturally and appropriately as the seasons unfold. By emulating true nature, he/she allows the possibility of his/her unrealized potential to fully manifest.
Guided by the moment, advancing and retreating with a willing spirit, he/she follows a path of nonresistance.
Dark stone in the place of self: he/she is modest, correct, and without artifice. His/her true nature is self-evident and all goes well.

Union: Union indicates a time when people gather together to further joint undertakings. Union requires a spiritual and moral bond among group members, and leaders who embody those ideals.
It is a time when much cam be achieved. But, just as much is at stake. For this reason, he/she is careful to avoid incorrect use of power, and prepared for the unexpected.
All stones dark and light: the power of union is nurtured by his/her commitment to following an uplifting, light-giving path. By keeping his/her mind neutral and undisturbed, he/she fully realizes the great potential of this time.

The Unknowing: Allowing that one can never really experience the grace of the unknowing. Absorbing the lessons of the moment with gratitude, he/she permits the fullness of discovery to penetrate his/her ego shell. Modestly, he/she allows life to be his/her teacher. Humbly, he/she shares what he/she learns with others.
Light stone in the place of self: having learned the difficulty of correcting one's own weaknesses, he/she is capable of forgiving the mistakes and weaknesses of others. Firm yet flexible -- he/she exhibits the attributes of a true leader.

The Way Opens: The way opens and it is now possible to make significant progress. He/she is especially concerned that his/her goals be worthy and meaningful, and that his/her widening influence be a positive one. His/her clarity of vision encourages others to lend him/her their support.
Dark stone in the place of intuition: they way opens, but he/she is still uncertain where is leads. Maintaining faith is paramount. Calm and cheerful regardless of what others may say, he/she simply continues doing what is right.


Klax

Shortcuts
You can warp to level 56 by getting a "Big X" on level 11. You can also warp to level 51 by getting a "Big X" on level 6. Both of these give you bonuses of ~60,000 points.


Lemmings

Passwords

FUN TRICKY TAXING MAYHEM
--- ------ ------ ------
1 N/A 1 kellieseye 1 seeittonon 1 nearlygone
2 dinkiedoos 2 singleduck 2 justforyou 2 lemmingoue
3 whenyousee 3 lookandsee 3 runandflee 3 spendspree
4 opensadoor 4 manyanmore 4 doortodoor 4 onthefloor
5 lemmsalive 5 cansurvive 5 stillalive 5 uncleclive
6 onesinafix 6 lemsbricks 6 fixedmyfix 6 clogclicks
7 luckyseven 7 walkingstk 7 anurebevan 7 difference
8 onefatlady 8 dontbelate 8 helpmemate 8 waitanwait
9 washinline 9 doinitfine 9 drinknwine 9 eatanddine
10 jmajorsden 10 lemmsagain 10 tenpercent 10 tentontess
11 lovelylegs 11 lemminlegs 11 stickuptwo 11 binisthree
12 justadozen 12 ontheshelf 12 digindelve 12 twotimesix
13 unluckyyou 13 yourinluck 13 hisbadluck 13 returntome
14 atenanfour 14 fourteenie 14 teensforth 14 twicelucky
15 threefives 15 fiveteenie 15 teensfifth 15 nineandsix
16 verysweety 16 sugarlevel 16 notsosweet 16 charitynum
17 sevenanten 17 yeartowait 17 driveukcar 17 stillyoung
18 keyofadoor 18 agecanvote 18 votesforme 18 comesofage
19 lasteenage 19 lesstwenty 19 tenstonine 19 olderstill
20 secondscor 20 totimesten 20 doublesten 20 numbtwenty
21 todaytoday 21 halfanswer 21 lockandkey 21 olderlemms
22 doubleduck 22 duckstwice 22 twoelevens 22 lemminduck
23 twoanthree 23 oneisforme 23 justforeme 23 soonbefree
24 sentrydoor 24 playinmore 24 lemminmore 24 lemmsstore
25 quarterton 25 lemsstrive 25 jiveanjive 25 lemmsdrive
26 thisisafix 26 chopsticks 26 lemsinafix 26 yourinafix
27 lowendevon 27 aluckyduck 27 lemsheavon 27 lemtodevon
28 sellbydate 28 shutmygate 28 gardengate 28 twostoplay
29 goldenline 29 wotsmyline 29 startowine 29 oneafterme
30 dirtygirty 30 hurtyhurty 30 fivexsixis 30 lemmgfinal


Lynx Casino

Casino Converstaions
In order of conversational logic.

FAKE ELVIS:

Say there son, move back a bit.
Get offa me, the crowd can't see!
I'd like to do one for my fans...
Viva Las Vegas!!!
Big Love, Big Heartache.
I'm a hunka' hunka' burnin' love.
Blue, Blue, Blue Suede Shoes...
Aaaaain't nuthin' but a hownd dog!
Wanna be in my next movie??
I like to shop in Michigan malls.
Fast cars and fast food...
This is my real hair?
Is someone calling me?
Time to return to my spaceship.
DRUNK AT TABLE:
Do I look very depressed?
Have you been winning here??
It's just not fair....
Pat Quinn told me not to...
... I thought I hadda' ...
All I needed was one more seven...
Maybe If I'd taken one more card?
You call this having fun?
Steve Szpytek warned me about this.
Next time I'll set a budget.
This table understands me...
I should have stayed home.
Maybe my luck has changed..
Oooohhh, I need aspirin.
SHRINER:
This is the greatest!!!
Better than Moose Lodge 101.
Best convention ever!!!
Much better than McCormick Place.
Have you seen the Atari booth?
Wanna see my secret handshake?
Where is your hat???
What did your barber do to ya?
Where is the waitress???
They don't like counters here.
Steve Ryno can sure play slots!
Can you always win? Always??
Can you lend me some dough?
Can't seem to find a taxi...
Isn't bungee jumpin' hazardous?
JAPANESE TOURIST:
So many games, so little time.
Where can I convert some yen?
Have you photo'd the volcano yet?
Very picturesque...
I'm going to need some film.
Do you like the Mariners???
Godzilla vs. Mothra is the best!
Bambi meets Godzilla was good.
Are you interested in HDTV??
Is George Bush feeling better???
Does sushi mean 'dead fish'??
Do you own a Harley-Davidson?
Who is Sergio Leone???
Atari, Atari, Atari Forever!!
How do you get to Caesers??
WOMAN IN RED:
Casinos are sooo exciting!
I'm just naturally friendly.
Yes, I do come here often.
These shoes are killing me!
Aren't you a bit young to be here?
Are there pit bulls in here?
I can't decide what to play next.
I'd like to try some slots.
Roulette is the game for me.
Who is this Robb Mariani?
Louis is just wonderful!
Cliff Falls has the best voice!
I just love Scrapyard Dog!
Do you see a clock anywhere?
COWBOY:
Howdy pardner!
Whhooo doggy! I love casinos!!
Darn right I'm from Texas!!!
I been lookin' for a new Eastwood.
Hang 'Em High, son!!!
Jumpin' Jehosafat, A Blackjack!
Keep an eye on these shifty dealers.
Home, Home on the range...
I'd vote for Schwartzkopf!!!
What a Ren & Stimpey look like?
Excuse me, are you the Wadester?
Oil ain't everything, son.
What say we round up some fillies?
Let's go get some prime rib.
Can ya' steer me toward the circus?
OLD WOMAN:
Can I help you young man?
Ehhh??? What's that???
Speak up!!
You really ought to speak up.
Hmmmmm... Hmmmmm... Hmmmmm...
What's that you say???
Are you Larry Siegel???
Where is Craig Erickson?
Where is Robert Urich now?
Do I hear Elvis singing?
My joints tell me it's going to rain.
How fast can a Jaguar go?
Which is faster, Viper or SR1 Turbo?
Such a nice young man.
Which way to Bally's???


Ms. Pac-Man

Extra Lives
For five extra lives, pause the game and press [image] , [image], [image], [image], [image], [image] . Resume play for your lives. This trick can be used only once per game.

Level Skip
To activate, pause the game and press [image], [image], [image], [image], [image], then resume play. To advance a level, press [image] at any time.

Lightning Bolts
For free lightning bolts, pause the game and press [image], [image], [image] . Resume play for your lightning bolt. Repeat as needed.


Pac-Land

Extra Lives
For 10 extra lives, get a high score and enter your name as "330NE". As long as that's the highest score, you'll receive ten extra lives when you play.


Power Factor

Invincibility
During the game, when not standing next to a monitor, press [image] to see the "bomb parts" screen. Press [image], [image], [image], [image], [image] . The game will buzz, and you're invincible. Repeat the code to return to normal.

Level Select
Stand next to a monitor, then press [image]. Press [image], [image], [image], [image], [image], [image], [image]. The game will buzz. Now press [image] or [image] to choose a level; the number in the lower-right corner of the screen indicates the level number. Pressing [image] and [image] also toggles the score between 00000 (go to start of level) and 00128 (go to end of level). When you've got the level you want, press [image] to go there.

Weapon Power-Up
During the game, when not standing next to a monitor, press [image] to see the "bomb parts" screen. Press [image], [image], [image], [image], [image], [image], [image] . You'll have all weapons at full strength.
Repeat as necessary.


Qix

Passwords
After level 255 you go back to level 0. There is no known code for level 1.

2- GFGHEF 3- GFGGEN 4- HAHEHF 5- HAHFNJ 6- HAHGOI
7- HFHCPI 8- HFHNGF 9- HFHMIJ 10- IAIKCJ 11- IAILLE
12- IAIMAN 13- IFIIJE 14- IFILHJ 15- IFIKBJ 16- IFJFBF
17- IFJEHI 18- IFJHCM 19- IFJGIE 20- IFJBAI 21- IFJABE
22- IFJDHJ 23- IFJCBJ 24- IFJNBE 25- IFJMHI 26- IFJPCI
27- IFJOBH 28- IFJJHJ 29- BFAIFP 30- IFJLDF 31- IFJKHC
32- IFKFBJ 33- IFKEBF 34- IFKHHI 35- IFKGCM 36- IFKBOD
37- IFKAAI 38- IFKDCE 39- IFKCLG 40- IFKNBJ 41- IFKMKI
42- IFKPIC 43- IFKOBJ 44- IFKJKL 45- DFBIDC 46- IFKLBJ
47- IFKKPF 48- IFLFLF 49- IFLEBJ 50- IFLHPE 51- IFLGLF
52- IFLBBJ 53- IFLAPH 54- IFLDLF 55- IFLCBJ 56- IFLNPG
57- IFLMLF 58- IFLPBJ 59- IFLOPB 60- IFLJLF 61- BFCIIJ
62- IFLLPA 63- IFLKLF 64- IFMFCM 65- IFMEIK 66- IFMHAI
67- IFMGKJ 68- IFMBIC 69- IFMACM 70- IFMDAF 71- IFMCJJ
72- IFMNJA 73- IFMMJK 74- IFMPKJ 75- IFMOJA 76- IFMJJK
77- DFHIMF 78- IFMLHO 79- IFMKEL 80- IFNFKJ 81- IFNEIC
82- IFNHJF 83- IFNGIM 84- IFNBCM 85- IFNAIK 86- IFNDAI
87- IFNCKJ 88- IFNNIC 89- IFNMCM 90- IFNPHF 91- IFNOJB
92- IFNJJP 93- BFEIDF 94- IFNLFN 95- IFNKJP 96- IFOFCA
97- IFOEJJ 98- IFOHHF 99- IFOGPK 100- IFOBAM 101- IFOAIG
102- IFODHF 103- IFOCIG 104- IFONMJ 105- IFOMDI 106- IFOPID
107- IFOOAM 108- IFOJJF 109- DFFIMF 110- IFOLJD 111- IFOKCM
112- IFPFIK 113- IFPEAI 114- IFPHKJ 115- IFPGIC 116- IFPBEL
117- IFPAKL 118- IFPDIC 119- IFPCJF 120- IFPNIA 121- IFPMBJ
122- IFPPKL 123- IFPOIC 124- IFPJAF 125- BFGIHA 126- IFPLCH
127- IFPKII 128- IFAFKF 129- IFAEOB 130- IFAHJJ 131- IFAGAF
132- IFABNL 133- IFAAAM 134- IFADKF 135- IFACHF 136- IFANJI
137- IFAMCM 138- IFAPIK 139- IFAOAI 140- IFAJKJ 141- DFLIDC
142- IFALGL 143- IFAKKL 144- IFBFIC 145- IFBECI 146- IFBHKL
147- IFBGIC 148- IFBBEM 149- IFBAID 150- IFBDFF 151- IFBCIC
152- IFBNCM 153- IFBMIA 154- IFBPAI 155- IFBOKL 156- IFBJIC
157- BFIIJF 158- IFBLMB 159- IFBKCH 160- IFCFII 161- IFCEKF
162- IFCHOB 163- IFCGJJ 164- IFCBAF 165- IFCALI 166- IFCDAM
167- IFCCMF 168- IFCNHF 169- IFCMJJ 170- IFCPCH 171- IFCOIJ
172- IFCJKF 173- DFJIFB 174- IFCLJJ 175- IFCKCM 176- IFDFIK
177- IFDEAI 178- IFDHKJ 179- IFDGIC 180- IFDBCL 181- IFDAKL
182- IFDDIC 183- IFDCHL 184- IFDNPF 185- IFDMLF 186- IFDPDI
187- IFDOPF 188- IFDJLF 189- BFKINM 190- IFDLJF 191- IFDKFF
192- IFEFKH 193- IFEEBL 194- IFEHPF 195- IFEGLF 196- IFEBAF
197- IFEAJI 198- IFEDAM 199- IFECAF 200- IFENHF 201- IFEMJM
202- IFEPCH 203- IFEOIJ 204- IFEJKF 205- BFNIHB 206- IFELJJ
207- IFEKCM 208- IFFFIK 209- IFFEAI 210- IFFHKJ 211- IFFGIC
212- IFFBCL 213- IFFAKL 214- IFFDIC 215- IFFCFL 216- IFFNPF
217- IFFMLF 218- IFFPJF 219- IFFOIC 220- IFFJCM 221- FFIIFK
222- IFFLBI 223- IFFKPF 224- IFGFLF 225- IFGEAF 226- IFGHIF
227- IFGGCL 228- IFGBKI 229- IFGAIC 230- IFGDCM 231- IFGCLH
232- IFGNAI 233- IFGMCO 234- IFGPLG 235- IFGOAI 236- IFGJBC
237- BFPICG 238- IFGLCH 239- IFGKIA 240- IFHFGJ 241- IFHEKL
242- IFHHIC 243- IFHGHF 244- IFHBIC 245- IFHACM 246- IFHDIB
247- IFHCAI 248- IFHNDA 249- IFHMLG 250- IFHPAF 251- IFHOIA
252- IFHJCM 253- BFOIBK 254- IFHLAI 255- IFHKDA O- BFBFLM


Rampage

Level Select
When the character selection screen appears, pause and unpause the game. Select a character and wait for the headlines screen to appear. When it does, hold [image] and move the joypad to select a starting level.

View Programmer
Activate the level select trick. When the newspaper appears, hold [image] and select "Day 6".
Press Pause twice. Hold [image] and select "Day 15". Press Pause twice. To finish, hold [image] + [image] + [image] . The game will end, and you will see the programmer.


Rampart

Playing Tips
During the cannon stage, if you click five times on a place where the cannon can't be built, you'll go on ahead to the firing stage. One strategy is to place the cannon over a boat you plan to target and click five times, so that when you start the firing stage the crosshairs will already be over the boat.
If it starts getting a little hairy when you try to refortify your castle (ie. to cluttered with wall remnants), then try clearing those pieces away in the next cannon stage by shooting them.

Two-player Game on Single-player Maps
Clear two veteran levels (the topmost and then the leftmost battlefield). At the Map screen, push the joypad [image] as if you were trying to select a different battlefield than the one remaining. The highlight will disappear. If you then start, you will be on one of the two-player battle fields.


Road Blasters

Level Skip
Start a game in the Rookie starting area. Accelerate while holding [image] to about 25-50 mph. Hug the left shoulder of the road until you hit a tree. When you do this, you'll see a photograph of one of the programmers and a message.
Look at the upper right corner of the display and you'll find a number. This is the level you're racing on. Press [image] to increment the number or [image] to decrement it. When you've chosen the level you want, press A. You'll have to finish level 1, but the next level that appears will be the one you selected.


Rygar

Playing Tip
If you're having trouble with level 19, try hitching a ride on a passing bird. Just keep hopping on the bird until you get where you want to go.


Scrapyard Dog

Free Shields
You can get free shields at the beginning of any level. To do this, the TIME and LEVEL NUMBER have to be odd and even. For example, to get a FREE shield at the start of the game, wait till the timer clicks down to 299. Then, press PAUSE and push the [image] button. The words 'SHIELD AWARDED' will appear at the bottom of the screen. Only one shield will be awarded on each level.

Helpful Hints
Remember, there are lots of hidden rooms scattered throughout the game. A few of them can only be entered in your shrunken form. For example, in FOREST/Level 1, you can enter the left end of the first log only in your shrunken form.
Don't give up in the MUSIC ROOMS. Keep trying at the keys. If you get the tune right, there's usually a worthy reward.
Ice guns are only good in the ICE WORLD. Anywhere else, it's a waste.
Don't buy time unless you're really desperate. If you buy it because it's there, your wasting money.
Push, press and knock on everything in the game. Objects will be revealed!

Level Warps
Along your journey through the game, you might come across little red doors that appear when you face or push down on something or knock on a door. These doors will warp you to higher levels.
But to get them open, you have to be in your shrunken form. Luckily, near each warp door is a spot that will shrink you. Here are all the warp doors and their shrink areas.

Shrink Area #1: Is in JUNKYARD/ Level 2, the stack of old tires. You'll have to play the CAN GAME to become small.
Warp Door #1: Is in JUNKYARD/ Level 2, next to the building marked OFFICE near the end of the level. Stand on the toilet to the left of the OFFICE, face left and push down. The door will appear. It will warp you to the FOREST.
Shrink Area #2: Is in JUNKYARD/ Level 4, in the middle of the second tree. This is the tree with hubcaps all over it. Jump up to find the shrink area.
Warp Doo #2: Is in JUNKYARD/ Level 4, on the small cloud above the white cat on the blue barrel.
To make it appear, stand in front of the tree beneath the cloud and face it. The door will appear on the cloud. It will warp you to the MOUNTAINS. NOTE: To evade the dog gunman on the junkhill, jump diagonally up the right side of the trash mound. Then run back down again until he disappears off the the side of the screen.
Shrink Area #3: Is in CITY/ Level 1, in the bottom window of the third building. There is an ice cream cone sign above and to the left of the window. Face the window and push up on the joy pad to be shrunken.
Warp Door #3: Is in CITY/ Level 1, in the second building above the grey door. This is the building with the ice cream cone sign. To make the door appear, face the grey door and knock on it. The warp door will appear on the ledge above it. The door warps you to the DESERT.
Shrink Area #4: Is in FOREST/ Level 1, in the first hole of the first log along the path. Push down to shrink yourself.
Warp Door #4: Is in FOREST/ Level 1, in the first tree on the right branch. This is the tree with the snake on the branch. Push down on the tree stump to the right of the tree to make the door appear on the branch above. It will warp you to ICE WORLD. NOTE: To evade the snake on the ground, jump over it and run forward until it is off the side of the screen. To make the snake on the branch disappear, go into the shop and come out again. It will be gone.


Shanghai

View Ending Sequence
At the high score table, pause, hold [image] + [image] + [image] and press


Slime World

Passwords for Adventure Easy number 1:
A1CA25
E04AE4
E6CA62
E8CA6C
EC8AA9
118AEA
118BEB
6FCBE9
6B4B6C
66CBE0
25CBA7
A809E3
114928
12C9AA
550894
D7C956
19CB93
5DC9DD
070946
9D0AD9
198AD2
45C9C5
CAA09D
30C988
078BC1
870AC3
078BC1
CCC94F
30C988
45C9C5
5DC9DD
C28A87
8F0BC8
End of first level.

Second end for mission 2:
20B910B

End og mission 3:
6B910B

Passwords mission 2:
Code 1 ECDA78
Code 2 DD1F32
Code 3 E79FB5
Code 4 139CFE
Code 5 159DF9
Code 6 D01A24
Code 7 559925
Code 8 D499A4
Code 9 5A9E23
Code 10 2F9CF2
Code 11 6CDCF3
Code 12 D29EBB
Code 13 EDDEFD
Code 14 EE9EBF
Code 15 1DDCA0
Code 16 1CD8AF
Code 17 0399EB
Code 18 465F57
Code 19 085F11
Code 20 4FDFDD
Code 21 089ADD
Code 22 70DCDF
Code 23 75DCDF
Code 24 75DCD8
Code 25 8E5999
Code 26 F1181B
Code 27 711B9B
Code 28 F1DA45
Code 29 F659C1
Code 30 B85D87
Code 31 BD1DC0
Code 32 3DDC80
Code 33 B79B40
Code 34 FD180F
Code 35 7C5B49

Passwords mission 3 SLIME WORLD:
E9D275
9157B6
2F1176
15563D
FF9086
215601
62920F

Passwords missions 4:
884284
8C4280
34004E
C7071C
1A076B
1A472B
FC43F1
9702EB
114322
EE41E1
2BC9BB
24413F
6006B1
7EC0F1
7EC071
BDC231
464058
C90118
A48278

Passwords mission 5:
F52520
236516
A6E61E
AD25D8
27A1DF


Switchblade II

Cheat Mode
At the title screen, quickly rotate the directional pad in a clockwise motion starting with the Up position. If you go around several times, you'll see a white flash in the background. After the first flash, press Up repeatedly until the flashing stops; you should see a total of four flashes.
The first flash activates a stage-skip option, which you can use at any time during the game:
Just press Pause, then hit [image] to warp to the beginning of the next stage. The second flash gives you infinite energy, the third flash grants unlimited ammo and the fourth flash gives you unlimited credits in the weapon shops!


Ted's Excellent Adventure

Passwords
Here are some codes that will place you in the different time periods with most of the necessary items already in inventory:

EGYPT 1700 BC -- C68K. BD02. W1T1. 0G0D
EGYPT 1500 BC -- B87C. RXDF. X1EY. 0ERE
ROME 60 BC -- 4000. 0002. ZF6P. 0H1S
EUROPE 1700 AD -- Y1YS. FJDG. 8GBX. OMKP
ROME 70 BC -- 4A33. 7L03. I4C5. 6WZ1
TEXAS 1880 AD -- 4000. 00DD. Z43L. 6WNA
SAN DIMAS 2691 AD (HELL) -- C8S9. AG07. 7HH9. 71D2

Playing Tips
To get past creatures, run.
Keep the scare stone on at all times while in Egypt 1500.
The ankh is helpful for water travel. In Egypt 1500 BC, in two player mode, both of the characters have to be in the boat when you travel to the Great Pyramid. Lions of stone may stay of stone with the sound of a harp. Egypt's Paradox deals with the pillar in Egypt 1700 BC. Don't try to talk to any of the walking guards in Rome. They have a very bad temper. Get a boost from the fountain.
The lion of the dungeon is fond of a certain Roman instrument. The guards in the sanctuary building dislike a certain European musical instrument. Due to a glitch in the games, it's best to collect the notes in Rome 60 BC in the pattern of FOREST / SANCTUARY / CITY. If they are collected in another order, you will end up with 79 notes, instead of 80. The game automatically thinks that you have already picked up the 80th note, thus making the needed note disappear and never tobe found. Something black will get you past Rome's Paradox. In Europe, hesitating will be the death of you. Dracula's tomb holds something of magical importance for you. The axes in Europe can only be crossed when they swing and temporarily stop in your direction.
Texas's Paradox deals with gold and time forgot.
Check the skulls. In Texas, the train ticket is used for a ride on the tracks. Dynamite and Billy the Kid are a pair made for escape. 'HELL' is a perfect name for this extremely frustrating level. Wait for the path stones to flash twice before moving to another one.


Todd's Adventures in Slime World

Bonus Game
A 'Zit Popping' game can be played by going to the summary screens and then going to the screen where Todd is pictured green. Press [image] and you'll see a zit. Blow it up by hitting the buttons as fast as you can. This also works in multi-player mode where it becomes a competition against your opponent.

Floating Todd Trick
To do this trick, find a blow away flooring somewhere in the Suspense or Arcade level. These are the only two levels with disintergrating walls and floors. When you find a floor that will disappear, stand on it. Now, aim your gun at the floor and shoot it. Todd should be floating in the air. Amazing, isn't?

Hidden Passageways
When you reach the first exit of what appears to be the end of the Adventure 6: Arcade, shoot your gun into the upper right hand corner of the wall. A part of the wall will disappear revealing the secret passage way. If you can't continue on, then try shooting at the wall some more.

When ever you find an exit in this level don't be fooled, it isn't the end of the game. There is always (except for the last exit #6) another hidden passage to the right of it! When you are in this secret area of the game you find a message (only readable from the map screen) alluding to the zip popping contest.

Invincibility
At the title screen with the Slime World logo that falls with a crash, do the following:
Press and hold
Press and hold [image] while holding [image] down
Move the joypad to the [image], while holding [image] both Options
After that, release your fingers, and if desired, turn the music back on. Things behave very strangely in multiplayer mode, so be warned!

Passwords
NOTE: All codes are in ascending order, from the beginning of the level to the end.

Easy: 24CAA1, EBCA6C, EC8AA9, 118AEA, 6FCBE9, 919073, E70926, A809E3, 6B4B6C, 66CBEO, 25CBA7, 114928, 12C9AA, 550894, D7C956, 19CB93, 198AD2, 9D0AD9, 45C9C5, 5DC9DD, 070946, CA090D, CCC9AF, 30C988, 4F8B09, 0B8BCD, 098BC3, 078BC1, C28A87, 870AC3, 8A0ACE, 8F0BC8.

Exploration: E1DA75, 269AF3, ED9ABE, ED9BBF, E4DB71, 259BF7, EA193D, EF58F9, D199B9, E79EB4, ED1F32, EDDE7D, EE9EBF, D29EBB, E79FB5, 2F9CF2, 6CDCE3, AC5CB2, 139CFE, 159DF9, DO1A24, 559925, 5A9E23, 43DFE9, 1E1969, 1DDCA0, 1899E0, 1A1A20, 1CD8AF, 0399EB, 865591, 465F57, 4EDFDD, 75DFD8, 245947, 085F11, 4C5C52, 070997, 4FDFDD, 089ADD, 70DCDF, 75DCD8/ F1181B, 711B9B / B51FDA / 8EDA1A, F1DA45 / 745947, 749807, F659C1, B85D87, BD1DC0, B79B40, 3DDC80, B79B40, 7E5D4D, 205F09, FD180F, 7C5B49, 7F9E0C, 60DEC9, 20D988, 205F09.

Competition: (Two or more players) A11AF5, A3DA37.

Action: 9157B6, AB9277, 2F1176, 919073, 198AD2, 5DC9DD, 15563D, 569039, 98D638, 1796FC, 111671, 5417B2, 1DD7BB, 1993FB, D052FC, 1492F9, D91225, 5CD1E4, 5CD6E5, 011766, DC93A6, 1E1262, 43536C, 42506C, 47972D, 0D97EB, 77D1DF, B816D8, 7A575B, B610D8, 72139C, OC1654, 8916E9, 4D9115, F150D3, CA9045, 0892D5, 8F9350, B69358, 391245, FF9086, BC12C0, BD11C4, 3C5604, 3C1644, 3FD684, 215601, 211746, 3C5705, 67970D, EAD74B, 6B910B, 62920F, A610C8.

Combat: (Two or more players, but can be explored by one player) 9023CD, 117A2C8, 92628E, D866C8, 5BA608, 5D278B, 9CA54B, 9AE509, 1BE48E, D767CC, D6A68F, 97E10E, 5B20BA, 9521CC, 15660D, 12A6C3, 17244D, D5A581, 6CA605, 2BA3C5, 2DE286, 2FAOC6, EFA187.

Suspense: DDO114, DDC154, DC0117, DCC157, DF8197, 5DC0D4, 5D8014, 5D4057, 5C0097, 5CC0D7, 9D8154, 9C4197, 9C01D7, 9CC117, 1C81D4, 1C4117, 5C8114, 5C4157/ C641D9, C60119, C6C159, C98199, C941D8, C90118, 06C099, 0680D9, 474659, 460099, 46C0D9, 468019, 894198, 464058, 464159, 490199, 49C1D9, 498119, 494158, C9C659 / 884284, 8802C4, 88C204, 8B02C7, 0A82C7, 0A4206, 0DC286, CBO207, CBC247, 0A0246, CAC246, 8C4280, 8E4282 / BO824C / C7071C / 5C07AA, 5D476A, 5D872B, 5DC7EB, 1DC7AB, 1A076B, 1A472B / 9702EB / 10C342, 91C322, 9103E2 / 2E81E6, 2E4121, 2E0161, AE41A1, AE01E1, EE41E1, EE0121 / AEC626, AE8666, 9146A1, 9106E1, 91C621, EFC667, EE86A7, EE46E6, EE0626, EEC666, 2EC6A7, 2E86E7, 2E4626, 2E0666, 11C6A6, 1186E6, 114621, 110661/ 2B413A, 2B81FB, 2BC1BB, 28413B, 2881F8, 28C1B8, 294138, 2981F9, 29C189, 2681FE, 26C1BE, 27413E, 2781FF, 24413F, 2387F1, 23C7B1, 200771, E00731, A007F1, 6006B1, 210671, E10631, A106F1, 3EO171, 21C1B1, FEC171, BEC131, 7EC0F1, 3EC0B1, FFCO71, BFC031, BF00F1, 7C4371, 7F03B1, 3C4331, 3C0371, FC43F1, FC0331, BC03F1, 7C02B1, 3D0271/ 3A0276, FA42F6, FA0236, FAC276, BA42B6, BA02F6, BAC236, BA8276, BD42B1, BD02F1, BDC231, A48278.

Logic: D9E275, 9C26F4, 9B62B7, 02A2FF, 9F63B0, C02032, C4E17F, C2A1B2, 032770, DF67F4, 022470, 05E7B3, 47667F, 4621BE, 8522F9, 06E3B8, 8921F8, C966F9, 8C65BB, CDE665, 71E1E1, 4C21A4, 0EE3A0, CAA3A5, 8D62A1, 8F22E3, 7527A3, 336720, CEE565, F52520, 39652C, 3CA4EB, B7E42D, B2A662, BA64A8, F162ED, 77E3E9, 796168, BBA66B, 3BE0AA, FF61D6, 60A417, 236516, E02711, A12601, 652692, E8E55F,
A6E61E, 6A2798, AD25D8, 27A1DF, A7A358, 7CE2D1.

Arcade: 012D7C, 016E39, 016938, 00EAA5, 002A64.

Playing Tips
You can jump out of sticky slime by jumping and pressing shoot at the same time.
You can climb up slippery walls by timing jumps perfectly so that you jump at the instant you touch the wall. Pressing the button as fast as you can works to a lesser extent.
If you make two mega bombs explode in different rooms at the same time, you can create a constantly lit mega bomb room which will stay that way until some poor fool walks into it. (You can also do this using a jet pack, but it becomes somewhat more difficult. I think the easiest place to do this is probably in J-room in level five Combat. I think we all discovered this one together.)

Somewhere near the end of level 5 Logic, there is a wall that you can walk into, and all the lights around you go out. It's not that great of a trick, but I remember having fun with it.

It's possible to jump into almost any vertical wall and hide by moving as close to it as possible without grabbing on to it, and then jumping towards the wall, pressing jump and shooting at the same time. It takes a lot of practice but the rewards are great. It is great fun to hide in a wall where no one can see you, and then open fire on the first poor soul to walk by. The place where it comes in handy is at the bottom left of the Combat maze (right next to J-room).
Sometimes you get stuck in that room when someone before you took both jet packs. Usually you would have to pop, but if you jump through the wall on the right, you can set up for a good position for a sneak attack. BE VERY CAREFUL though, if you don't jump and press towards the wall at the exact same time, it is possible to become forever imbedded in the wall. In Combat, with five lives left, this can really suck. Just remember jump, shoot, and towards the wall all at the same time.
After you get the above technique down, try going to the lower right corner of Combat (that big curved dead end next to the big room). If you jump into the wall on the right, you can jump right through and end up in level 5 Logic. We suspected that all the mazes might somehow be connected, but never took the time to find out.
NOTE: The above wall phasing ability works great. You can also do it at other places, but can get stuck very easily. Another location that can be successfully phased is at the multi slimepool room in Logic (within the 022470 code). This is the room which can only be exited via jetpack from the second to last slimepool. If you stand on the ledge of the last pool and phase through the right wall, you will come out further into the Logic level.)

Shortcut
In the Suspense level, there is a way to move closer to the ending. To do this, enter in the code (2781FF) or just travel through the level until you reach this code. Upon entering the code, jump straight up into the 'moving floor' room above you. In the room, walk down into the path of the first moving floor and start shooting into the floor to keep your place. Now, when the floor covers you over, begin pushing the joy pad diagonally left/down and forward, until
you're pushed into the room's left wall. If you succeed in getting into the wall, start pressing the joy pad forward and down. If you don't get accidently trapped in the wall, you will then be dropped into another room closer to the end of the game.


Toki

Easily Defeat the First Boss
This cheat is really easy. Before you exit the cave on stage one, go to the top-right corner of the screen. There will be a helmet. If you read the manual you will find that the helmet makes you invulnerable. This way, quickly get to the boss, and walk right into him. If your helmet hasn't timed out by then, he should be dead and you will have finished the level.

Freak Out Mode
Press and hold down [image] and [image] before the title screen appears get into "freak out" mode. Or at the "Continue?" screen, after the first "beep" of the countdown, and while the timer still shows a 9, press [image] and [image] at the same time, and hold them. You'll see the GAME OVER screen, but keep holding them. The TOKI demo will appear... keep holding [image] and on [image] . After the names of the designers fall down, the demo should go psychedelic!! The demo will cycle through colours, a catchy tune will begin, and the pad will allow you to sample digitized TOKI sounds...
furthermore, pressing [image] and [image] repeatedly will cause the samples to descend in pitch.
Conversely, pressing [image] and [image] repeatedly will cause the samples to ascend in pitch. Note: Once the new demo begins, release [image] & [image] . Then use pad to sample sounds. Pressing A or B starts the game normally.

The Digitized Designers
As the screen fades to black to go to the "continue" screen, hold down [image] and push [image] on the joypad simultaneously. Hold these all the way through the "continue" countdown. After the "continue" timer expires, you'll see a white dot in the center of the screen. At this point, press buttons [image] and [image] as quickly as possible to make the dot grow into a picture of the programmers.
Continue to make it grow until the picture turns brown and the "Game Over" screen appears.


Viking Child

Levels Password
Forest, Mountain OMEGAMAN
Land Bridge, Lake PATRICIA
Labyrinth, Mud Flats, Volcano REDDWARF
Desert, Pyramid, Island DEWSBURY